Can I disable the pop-up code view in the editor?

Whenever I move over a comment or compiler directive (like the one shown below) a pop up appears instantly. It would be alright if it popped up after a few seconds but right now it’s coming up way to quick. Can I change the time or disable it entirely?

#endregion Win32 implementation

Logged as bugs://E26667.

bugs://E26667 was closed as fixed.