How to cleanup the purple triangles


(Theo) #1

Every time I use “Go to Definition”, the place where the cursor is is marked with a purple triangle.
Those triangles just stay there …

image

Is there a way to remove them?


(Bob Russell) #2

I’ve noticed this… Slightly irritating because it makes me think there’s an error :slight_smile:


(mtiede) #3

I’m not at my computer but I’m pretty sure there was an option to turn it off. I found the triangles distracting. Seemed like the sort of option that ought to be off by default.